Bienvenue sur le forum V-Strom, version 2.0 du forum de Bégé

Démarreur

Pensez à préciser le modèle et l'année de votre moto pour une réponse plus rapide !
Répondre
Avatar du membre
Neri Filippo
Membre
Messages : 86
Enregistré le : 16 janv. 2023, 10:35
Localisation : Courcelles Belgique
Moto : Kawasaki Vulcan 650

Re: Démarreur

Message par Neri Filippo »

[comptoir.gif] Bonjour Naho640 et bienvenue sur le forum [35.gif]
Naho640
Nouveau membre
Messages : 2
Enregistré le : 19 nov. 2023, 20:27
Localisation : 44980
Moto : V Strom 650 2006

Re: Démarreur

Message par Naho640 »

Ghizmo38 a écrit : 19 nov. 2023, 21:19 Bonjour et bienvenue,

Il ne se lance pas, mais plus précisément ? Tu entends le relais et le démarreur ne tourne pas ?

De l'huile dans le démarreur, dans le moteur du démarreur ?
Salut le ne se lance pas et ne claque pas.

Si je met des coup de marteau on n’entend qu’il essaye de se lancer.
Avatar du membre
Ghizmo38
Administrateur
Messages : 1104
Enregistré le : 12 déc. 2022, 12:38
Localisation : Nord Isère
Moto : DL1000 L8 + DR600 87

Re: Démarreur

Message par Ghizmo38 »

Bonjour et bienvenue,

Il ne se lance pas, mais plus précisément ? Tu entends le relais et le démarreur ne tourne pas ?

De l'huile dans le démarreur, dans le moteur du démarreur ?
ImageLe bonheur, c'est avoir envie de ce que l'on possède déjà.
Naho640
Nouveau membre
Messages : 2
Enregistré le : 19 nov. 2023, 20:27
Localisation : 44980
Moto : V Strom 650 2006

Démarreur

Message par Naho640 »

Bonjour à tous je vien à la pêche au informations.
Je suis propriétaire d’un V Strom 650 de 2006.

Cela fait deux fois que je change mon démarreur et aujourd’hui encore il ne se lance pas .

Esce une panne connue ?

J’ai changer les charbon une premier fois
La seconde tout joint charbon la total.

Mais j’ai de la matière type huile dedans.

Merci de vos retour 🙏
Répondre